JAVAICQ

I have had this one working, well, under redhat 5.2

It essentially requires the JDK 1.1.7 version to run and under Caldera, this means removing the kaffe and java 1.0 libraries beforehand.

see JAVA first to install JDK

this page under development until time allows.

you can download java icq from http://www.mirabilis.com

searchSearch Index